commit/WVUThorns: zach_etienne: IllinoisGRMHD: Efficiency fixes. Remove unused BSSN gridfunctions, rename phi->bssn_phi, to avoid potential conflicts.

Show replies by date

3772
Age (days ago)
3772
Last active (days ago)

commits@lists.einsteintoolkit.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Bitbucket