commit/EinsteinAnalysis: zach_etienne: EinsteinAnalysis/Multipole: Address reviewer (Roland Haas) comments: Fix param.ccl description of ntheta and nphi. Also rename offset to is_midpoint.

Show replies by date

2318
Age (days ago)
2318
Last active (days ago)

commits@lists.einsteintoolkit.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Bitbucket