1 new commit in EinsteinEOS:
https://bitbucket.org/einsteintoolkit/einsteineos/commits/0746a408a69a/ Changeset: 0746a408a69a Branch: rhaas/read_then_bcast User: rhaas80 Date: 2016-11-28 21:56:41+00:00 Summary: EOS_Omni: rename HDF5_ERROR to HDF5_DO_IO to reflect what it does
it no longer just catches errros but instead also only does IO on the IO process
Affected #: 1 file
Repository URL: https://bitbucket.org/einsteintoolkit/einsteineos/
--
This is a commit notification from bitbucket.org. You are receiving this because you have the service enabled, addressing the recipient of this email.
commits@lists.einsteintoolkit.org