#1338: Rename Carpet output files -----------------------+---------------------------------------------------- Reporter: eschnett | Owner: eschnett Type: defect | Status: new Priority: major | Milestone: Component: Carpet | Version: Resolution: | Keywords: -----------------------+----------------------------------------------------
Comment (by eschnett):
The parameter is currently called out_group_separator. This fits with the naming scheme of similar parameters in IOUtil. This parameter is already supported by all Carpet I/O thorns.