#376: Rename "holdingpattern" to "heldpattern" ------------------------+--------------------------------------------------- Reporter: eschnett | Owner: mthomas Type: defect | Status: new Priority: minor | Milestone: Component: SimFactory | Version: Keywords: | ------------------------+--------------------------------------------------- The correct expression is "a job is held", hence the corresponding MDB key should be "heldpattern".