#278: Rename "alwaysprint" to "output" -------------------------+-------------------------------------------------- Reporter: eschnett | Owner: mthomas Type: enhancement | Status: new Priority: minor | Milestone: Component: SimFactory | Version: Keywords: | -------------------------+-------------------------------------------------- The name "alwaysprint" seems strange. Something like "output" would be better.