On Tuesday, November 08, 2011 07:22:11 pm Frank Loeffler wrote:
On Tue, Nov 08, 2011 at 12:03:20AM +0000, reisswig@tapir.caltech.edu wrote:
Modified: /PITTNullCode/SphericalHarmonicReconASCII/
configuration.ccl, param.ccl
/PITTNullCode/SphericalHarmonicReconASCII/src/
sph_database.cc, sph_database.hh, startup.cc
Log: Add capability of hdf5.
Would it make sense to think about updating the thorn name?
Yeah, the name starts to become ridiculous. The thorn has evolved over time and should probably be renamed.
cheers, Christian